Тема: BAXI Luna duo tec mp1.90 Ошибка Е133

Настенные и напольные отопительные котлы, бойлеры косвенного нагрева, газовые колонки, электрические водонагреватели

Модератор: Dim@

BAXI Luna duo tec mp1.90 Ошибка Е133

Сообщение petrof » 09 дек 2014, 17:08

При первом запуске выдает ошибку Е133 Что делать? В чем причина??
petrof
Претендент
Претендент
 
Сообщения: 3
Зарегистрирован: 09 дек 2014, 16:58

Сообщение RUZALIN » 09 дек 2014, 17:42

Нет розжига 4 раза подряд. Контролируется электродом ионизации. Причин может быть множество. Есть ли газ вообще?
One love, one life... Welcome to my life
Жажда знаний, философия и кинематография, вот мои наркотики.
Люди, которые читают книги, всегда будут управлять теми, кто смотрит телевизор.
RUZALIN
Аватара пользователя
Гуру
Гуру
 
Сообщения: 3023
Зарегистрирован: 10 фев 2009, 17:38
Откуда: Tatarstan ... Baltasi

Re: BAXI Luna duo tec mp1.90 Ошибка Е133

Сообщение petrof » 10 дек 2014, 14:23

Газ есть. После каждой попытки розжига запальник загорается потом ошибка е133 и тухнет.Не понятно почему? Какие причины могут быть? Такой же котел только 70й запустился без проблем.
petrof
Претендент
Претендент
 
Сообщения: 3
Зарегистрирован: 09 дек 2014, 16:58

Сообщение oleg21au6 » 10 дек 2014, 15:23

petrof писал(а):Такой же котел только 70й запустился без проблем.

Пуско-наладчиков из сервисного центра конечно не вызывали?...как Вам и сказал RUZALIN -причин может быть множество. Для устранения вызывайте сервисников и делайте нормальную пуско-наладку.
oleg21au6
Мастер
Мастер
 
Сообщения: 1162
Зарегистрирован: 02 фев 2014, 23:22

Сообщение wetleo » 10 дек 2014, 16:21

полярность на вилке поменяйте
мне всё равно что вы обо мне думаете,я о вас вообще не думаю
wetleo
Аватара пользователя
Мастер
Мастер
 
Сообщения: 1210
Зарегистрирован: 01 сен 2014, 18:23
Откуда: екатеринбург

Re: BAXI Luna duo tec mp1.90 Ошибка Е133

Сообщение petrof » 12 дек 2014, 09:35

Полярность меняли не помогло.
petrof
Претендент
Претендент
 
Сообщения: 3
Зарегистрирован: 09 дек 2014, 16:58

Сообщение oleg21au6 » 12 дек 2014, 10:00

petrof писал(а):Полярность меняли не помогло.

на что меняли?,..;)....так плохо у Вас с сервисниками?...что за регион то хоть откройте тайну...
oleg21au6
Мастер
Мастер
 
Сообщения: 1162
Зарегистрирован: 02 фев 2014, 23:22

Сообщение VikT » 13 дек 2014, 01:19

Е133, если не ошибаюсь, потеря пламя во время розжига. Давление газа низкое, наверное. Попробуйте снизить мощность - уменьшить максимальное число оборотов вентилятора горелки.
"Век живи, век учись..... всё равно дураком помрешь"
VikT
Гуру
Гуру
 
Сообщения: 2021
Зарегистрирован: 04 дек 2008, 09:36
Откуда: Краснодар

Сообщение BAXI-Ural » 14 дек 2014, 10:59

VikT писал(а):Давление газа низкое, наверное.

Проверяется то элементарно манометром в динамике...
А еще вероятнее банальное нарушение схемы TN-C-S
Лучшее решение - стандартное решение....
BAXI-Ural
Мастер
Мастер
 
Сообщения: 1504
Зарегистрирован: 18 дек 2010, 23:08
Откуда: Екатеринбург


Вернуться в Baxi

Кто сейчас на конференции

Сейчас этот форум просматривают: Baidu [Spider], NIK1109 и гости: 6

Реклама на форуме     |     Реклама на сайте СОК